1. Problema de seguridad en Apache bajo Microsoft Windows

    Las versiones de Apache previas a la 1.3.24 o a la 2.0.34 beta,permiten, bajo plataformas Microsoft Windows y ciertas circunstancias, la ejecución de comandos arbitrarios en el servidor.Apache es el servidor web más popular del mundo, disponible en códigofuente y para infinidad de plataformas, incluyendo Microsoft Windows.

Routers ADSL VDSL2. Documentación y Manuales de Configuración



ADSL ADSL2+ ADSL Rural VDSL2 FTTH

ADSL   ADSL2+   ADSL Rural   VDSL2   FTTH
Test de Velocidad
Estadísticas ADSL