1. Vulnerabilidad encontrada en varias versiones de Outlook Express

    Microsoft ha emitido una alerta de seguridad a causa de un agujero de seguridad encontrado en las versiones 5.5 y 6.0 de su aplicación de correo electrónico Outlook Express.
  2. Parche Outlook obligado.

    Una importante vulnerabilidad en Outlook y Outlook Express permite enviar un mensaje que causa la ejecución de código arbitrario durante su recepción en dichos clientes de correo. Microsoft ha facilitado un parche que recomendamos instalar a todos los usuarios afectados. El siguiente artículo ha sido recuperado de Hispasec

Routers ADSL VDSL2. Documentación y Manuales de Configuración



ADSL ADSL2+ ADSL Rural VDSL2 FTTH

ADSL   ADSL2+   ADSL Rural   VDSL2   FTTH
Test de Velocidad
Estadísticas ADSL